Limitations


Known Limitations:
  • Clearly Apps are not supported on FreePBX 13 and lower.
  • VPN is not supported on FreePBX 13 and lower.
  • PHP.ini max_input_vars needs to be set to 2000
  • If you receive the following error message, it can be fixed by going to Settings -> Advanced Settings and search for the Conference Room App setting and set to app_confbridge and not app_meetme




     RSS of this page